0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

Planet XGS-5240-24X2QR Layer 2+ 24-portine 10G SFP+ + 2-portine 40G QSFP+ halduslüliti, mida saab virnastada

Part number: XGS-5240-24X2QR
EAN: 4711605284332
1 241,85 € neto
1 539,89 € bruto
Puudub laos
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L2/L3

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 1 Konsooli port: RJ-45

> MAC-aadresside tabel: 32000 sisestust Lülitusvõime: 640 Gbit/s

> Pääsuloend (ACL)

> 1U Püstikmontaaž

> Kaasas toiteplokk

List of suggested product substitutes:

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

PLANET XGS-5240-24X2QR. Lüliti tüüp: Juhitav, Lüliti kiht: L2/L3. RJ-45 Etherneti ühenduse pesade tüüp: Gigabit Ethernet (10/100/1000), RJ-45 Etherneti ühenduse pesade arv: 1, USB 2.0 portide arv: 1, Konsooli port: RJ-45. MAC-aadresside tabel: 32000 sisestust, Lülitusvõime: 640 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Alalisvoolu sisendpinge: 36 - 72 V. Püstikmontaaž, Toote kuju: 1U

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2/L3
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
laiendage kirjeldust
Turvalisus
Turvaalgoritmid 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
laiendage kirjeldust
DHCP elemendid 
DHCP client, DHCP relay, DHCP server, DHCP snooping
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Ei
laiendage kirjeldust
Pesad & liidesed
USB 2.0 portide arv 
1
laiendage kirjeldust
Konsooli port 
RJ-45
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade arv 
1
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Gigabit Ethernet (10/100/1000)
laiendage kirjeldust
QSFP+ mooduli avade arv 
2
laiendage kirjeldust
SFP mooduli pesade arv 
26
laiendage kirjeldust
SFP+ mooduli pesade arv 
24
laiendage kirjeldust
Võrgustumine
Võrgustandardid 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
IP-marsruutimine 
Jah
laiendage kirjeldust
Marsruutimiskirjed 
64
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
Virtuaalse LANi elemendid 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Toote värv 
Must
laiendage kirjeldust
Virnastatav 
Jah
laiendage kirjeldust
Toote kuju 
1U
laiendage kirjeldust
LED-indikaatorid 
Tegevus, Link, Võimsus, Süsteem
laiendage kirjeldust
Ventilaatorite arv 
3 ventilaator(id)
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
5 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 80
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 85
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 50
laiendage kirjeldust
Protokollid
Marsruutimisprotokollid 
IP
laiendage kirjeldust
GARP VLAN Registration Protocol (GVRP) 
Jah
laiendage kirjeldust
Andmeedastus
Lülitusvõime 
640 Gbit/s
laiendage kirjeldust
Läbilaskvus 
476 Mpps
laiendage kirjeldust
MAC-aadresside tabel 
32000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Paketi puhvermälu 
4 MB
laiendage kirjeldust
Võimsus
AC-sisendpinge 
100 - 240 V
laiendage kirjeldust
Alalisvoolu sisendpinge 
36 - 72 V
laiendage kirjeldust
Kaasas toiteplokk 
Jah
laiendage kirjeldust
Võimsustarve (tüüpiline) 
75.0000
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
318 mm
laiendage kirjeldust
Laius 
440 mm
laiendage kirjeldust
Kõrgus 
44.6 mm
laiendage kirjeldust
Kaal 
4300 g
laiendage kirjeldust
Logistika andmed
Harmonized System (HS) kood 
85176990
laiendage kirjeldust

SKU: 1624821
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)