0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

TP-Link JetStream TL-SG3428XF võrgulüliti Juhitav L2+ 1U Must

Part number: TL-SG3428XF
EAN: 4897098688229
463,05 € neto
574,18 € bruto
Saadavus:
11-20  tk.
Telli jooksul: 17h 13min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
neljapäev, 8. oktoober 2026
13,22 €
Kiireim tarne
esmaspäev, 5. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L2+ Veebipõhine haldus SNMPv1/v2c/v3, SNTP

> Teenusekvaliteedi (QoS) tugi Asukoha seadete konfigureerimine (CLI)

> Konsooli port: RJ-45/Micro-USB

> 10G-tugi

> MAC-aadresside tabel: 16000 sisestust Lülitusvõime: 128 Gbit/s

> Pääsuloend (ACL)

> 1U Püstikmontaaž

> Vahelduvvool Kaasas toiteplokk

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

TP-Link esitleb TL-SG3428XF, mis on 24-portine SFP L2+ hallatav lüliti koos 4 10GE SFP+ pesaga, mis on loodud kõrge jõudlusega võrgustike jaoks. Sellel on 128 Gbit/s lülitamisvõimekus ja see toetab 16 000 MAC-aadressi tabelit, tagades tõhusa võrguhalduse ja liikluse optimeerimise. Lüliti töötab OSI mudeli kihis 2+, pakkudes täiustatud funktsioone võrgusegmentatsiooniks ja ühenduse haldamiseks.


Varustatud 24 SFP pesaga ja lisaks 4 10GE SFP+ pesaga, võimaldab see seade kiiret ühenduvust ja on sobiv võrgumahtude laiendamiseks. TL-SG3428XF järgib mitmeid võrgustandardeid, sealhulgas IEEE 802.11d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae ja IEEE 802.3x, tagades laia ühilduvuse olemasoleva varustuse ja protokollidega.


Halduseks ja seadistamiseks on lülitil konsoolipordid, mis toetavad nii RJ-45 kui ka Micro-USB ühendusi. Lüliti on mõeldud rack-mount paigaldamiseks ja sobib standardse 1U pesa jaoks, muutes selle lihtsaks integreerimiseks andmekeskusesse või serveriruumi. Toide tarnitakse läbi AC-in pesa, tagades stabiilse ja pideva töö.


Multimeedia

Brošüürid:

Muud digitaalsed ressursid:

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2+
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Pilvepõhine haldus 
Jah
laiendage kirjeldust
APR-i ülevaatus 
Jah
laiendage kirjeldust
Asukoha seadete konfigureerimine (CLI) 
Jah
laiendage kirjeldust
Süsteemisündmuste logi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
laiendage kirjeldust
Turvalisus
Autentimise tüüp 
aaa, radius, tacacs_
laiendage kirjeldust
MAC-aadresside filtreerimine 
Jah
laiendage kirjeldust
DHCP elemendid 
DHCP client, DHCP relay, DHCP server
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
Salasõna kaitse 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
IP-MAC pordi sidumine 
Jah
laiendage kirjeldust
IGMP proxy 
Jah
laiendage kirjeldust
BPDU filtreerimine/kaitse 
Jah
laiendage kirjeldust
Autentimine 
Auto VLAN, Guest VLAN, MAC-põhine autentimine, Pordipõhine autentimine
laiendage kirjeldust
Queue scheduling algorithms 
SP, WRR+SP, Weighted Round Robin (WRR)
laiendage kirjeldust
SSH/SSL tugi 
Jah
laiendage kirjeldust
Tsükli kaitse 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Multicast listener discovery (MLD) snoopimine 
Y
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Ei
laiendage kirjeldust
Pesad & liidesed
Konsooli port 
RJ-45/Micro-USB
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade arv 
20
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Ei
laiendage kirjeldust
Kombineeritud SFP-pesade arv 
4
laiendage kirjeldust
Toitepistmik 
Vahelduvvoolu sisendpesa
laiendage kirjeldust
SFP+ mooduli pesade arv 
4
laiendage kirjeldust
Kiudjuhtme portide arv 
20
laiendage kirjeldust
Fiiberoptiline pistmik 
SFP, SFP+
laiendage kirjeldust
SFP mooduli pesade arv 
4
laiendage kirjeldust
Võrgustumine
10G-tugi 
Jah
laiendage kirjeldust
Ethernet LAN-i andmeedastuskiirused 
10,100,1000,10000 Mbit/s
laiendage kirjeldust
Võrgustandardid 
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Pordipeegeldus 
Jah
laiendage kirjeldust
IP-marsruutimine 
Jah
laiendage kirjeldust
Reeglipõhine marsruutimine 
Jah
laiendage kirjeldust
Marsruutimiskirjed 
512
laiendage kirjeldust
Aktiivse ühenduse tuvastus 
Jah
laiendage kirjeldust
HOL-blokeerimine 
Jah
laiendage kirjeldust
IPv4 marsruudid 
48
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
Genereeriva puu protokoll 
Jah
laiendage kirjeldust
IPv6 marsruudid 
48
laiendage kirjeldust
Levindamise tormi kontroll 
Jah
laiendage kirjeldust
Kiiruse piiramine 
Jah
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
Virtuaalse LANi elemendid 
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
laiendage kirjeldust
VLAN-ide arv 
4000
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Toote värv 
Must
laiendage kirjeldust
Virnastatav 
Ei
laiendage kirjeldust
Toote kuju 
1U
laiendage kirjeldust
LED-indikaatorid 
Jah
laiendage kirjeldust
Ventilaatorite arv 
1 ventilaator(id)
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
5 - 90
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 70
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 90
laiendage kirjeldust
Soojuse hajumine 
121.81 BTU/h
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 45
laiendage kirjeldust
Pakendi andmed
Püstiku paigaldamise komplekt 
Jah
laiendage kirjeldust
Pakendi laius 
528 mm
laiendage kirjeldust
Pakendi sügavus 
336 mm
laiendage kirjeldust
Pakendi kõrgus 
100 mm
laiendage kirjeldust
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Pakendi kaal 
2970 g
laiendage kirjeldust
Pakendi sisu
Püstiku paigaldamise komplekt 
Jah
laiendage kirjeldust
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Protokollid
Haldusprotokollid 
SNMPv1/v2c/v3, SNTP
laiendage kirjeldust
GARP VLAN Registration Protocol (GVRP) 
Jah
laiendage kirjeldust
IPv4 ja IPv6 elemendid 
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
laiendage kirjeldust
Andmeedastus
Edastamise kiirus 
95,23 Mpps
laiendage kirjeldust
Lülitusvõime 
128 Gbit/s
laiendage kirjeldust
MAC-aadresside tabel 
16000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Staatiline ruutimine 
Jah
laiendage kirjeldust
Staatiliste marsruutide arv 
48
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Hiigelkaadrite 
9000
laiendage kirjeldust
Paketi puhvermälu 
12 MB
laiendage kirjeldust
Võimsus
Toiteallikate arv 
2
laiendage kirjeldust
Üleliigse toite (RPS) tugi 
Jah
laiendage kirjeldust
Elektritarbimine (max) 
35.7000
laiendage kirjeldust
Kaasas toiteplokk 
Jah
laiendage kirjeldust
Toiteallikas 
Vahelduvvool
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
220 mm
laiendage kirjeldust
Laius 
440 mm
laiendage kirjeldust
Kõrgus 
44 mm
laiendage kirjeldust

SKU: 1680604
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)