0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
305,27 € neto
378,53 € bruto
Saadavus:
11-20  tk.
Telli jooksul: 20h 59min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
reede, 16. oktoober 2026
12,71 €
Kiireim tarne
teisipäev, 13. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

Yealink SIP-T58W PRO. Toote tüüp: IP-telefon, Toote värv: Hall, Telefonitoru tüüp: Juhtmeta telefonitoru. Kahetoonilised mitmesageduslikud (DTMF) režiimid: Ribakanal, Väljaspool riba, SIP info. Telefoniraamatu maht: 1000 sisestust. Ekraan: LCD, Ekraani diagonaal: 17,8 cm (7"), Ekraani resolutsioon: 1024 x 600 pikslit. Häälekoodekid: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimeedia

PDF juhend:

Spetsifikatsioon

Ekraan
Ekraani diagonaal 
7 in
laiendage kirjeldust
Puutetundliku ekraani tüüp 
Capacitive
laiendage kirjeldust
Puutetundlik ekraan 
Jah
laiendage kirjeldust
Ekraani resolutsioon 
1024 x 600
laiendage kirjeldust
Ekraan 
LCD
laiendage kirjeldust
Juhtimisfunktsioonid
Klahvistiku klahvide arv 
27
laiendage kirjeldust
Funktsiooniklahvide arv 
7
laiendage kirjeldust
Integreeritud kõnepost 
Jah
laiendage kirjeldust
Telefoni andmed
Helistaja ID 
Jah
laiendage kirjeldust
Telefoniraamatu maht 
1000 sisestust
laiendage kirjeldust
Integreeritud automaatvastaja 
Jah
laiendage kirjeldust
Uuestivalimine 
Jah
laiendage kirjeldust
Konverentskõne 
Jah
laiendage kirjeldust
Täisdupleks 
Jah
laiendage kirjeldust
Tagasihelistamine 
Jah
laiendage kirjeldust
Kõneedastus 
Jah
laiendage kirjeldust
Mitte segada funktsioon 
Jah
laiendage kirjeldust
Sisesidesüsteem 
Jah
laiendage kirjeldust
Sõnumist teavitamine (MWI) 
Jah
laiendage kirjeldust
Kiirvalimine 
Jah
laiendage kirjeldust
Kõnesuunamine 
Jah
laiendage kirjeldust
Anonüümsest kõnest keeldumine 
Jah
laiendage kirjeldust
Anonüümne kõne 
Jah
laiendage kirjeldust
Kõnele vastamine 
Jah
laiendage kirjeldust
Ootel kõne 
Jah
laiendage kirjeldust
Ootel kõne 
Jah
laiendage kirjeldust
Kõnepark 
Jah
laiendage kirjeldust
Pesad & liidesed
USB 2.0 portide arv 
2
laiendage kirjeldust
Ethernet LAN (RJ-45) pordid 
2
laiendage kirjeldust
RJ-9 portide arv 
2
laiendage kirjeldust
Toimimine
Kahetoonilised mitmesageduslikud (DTMF) režiimid 
Ribakanal, Väljaspool riba, SIP info
laiendage kirjeldust
Ühilduvus kuulmisaparaadiga 
Jah
laiendage kirjeldust
Võrgustumine
Toetatud võrguprotokollid 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
laiendage kirjeldust
Ethernet LAN-i andmeedastuskiirused 
1000 Mbit/s
laiendage kirjeldust
Ethernet LAN 
Jah
laiendage kirjeldust
Võrgustandardid 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
laiendage kirjeldust
Ethernet LAN-liidese tüüp 
Gigabit Ethernet
laiendage kirjeldust
Turvaalgoritmid 
256-bit AES, HTTPS, TLS, WPA2, WPA3
laiendage kirjeldust
WiFi-standardid 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Bluetooth 
Jah
laiendage kirjeldust
WiFi 
Jah
laiendage kirjeldust
Bluetoothi versioon 
4.2
laiendage kirjeldust
Video
Videokoodekid 
H.264 High Profile, H.264, VP8
laiendage kirjeldust
Videoresolutsioonid 
1280 x 720
laiendage kirjeldust
Disain
Toote värv 
Hall
laiendage kirjeldust
Seinale kinnitatav 
Jah
laiendage kirjeldust
Toote tüüp 
IP-telefon
laiendage kirjeldust
Telefonitoru tüüp 
Juhtmeta telefonitoru
laiendage kirjeldust
Audio
Valjuhääldi 
Jah
laiendage kirjeldust
Taustmüra tekitamise režiim (CNG) 
Jah
laiendage kirjeldust
Häälekoodekid 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
laiendage kirjeldust
Adaptiivsed värinapuhvrid 
Jah
laiendage kirjeldust
Automaatne võimenduse kontroll 
Jah
laiendage kirjeldust
Häältuvastus 
Jah
laiendage kirjeldust
Packet loss concealment (PLC) 
Jah
laiendage kirjeldust
Mikrofoni vaigistamine 
Jah
laiendage kirjeldust
Müravähendus 
Jah
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 95
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 40
laiendage kirjeldust
Pakendi sisu
Kaasasolevate käepidemete arv 
1.0000
laiendage kirjeldust
Võimsus
Power over Ethernet tugi 
Jah
laiendage kirjeldust
Logistika andmed
Harmonized System (HS) kood 
85171800
laiendage kirjeldust

SKU: 1659853
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)