0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

TP-Link SG2016P (TL-SG2016P) JetStream™ 16-Port Gigabit Smart Switch with 8-Port PoE+

Part number: SG2016P
EAN: 4897098689493
171,50 € neto
212,66 € bruto
Saadavus:
8  tk.
Telli jooksul: 1h 10min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
kolmapäev, 7. oktoober 2026
13,22 €
Kiireim tarne
reede, 2. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L2/L2+ Veebipõhine haldus

> Teenusekvaliteedi (QoS) tugi Asukoha seadete konfigureerimine (CLI)

> RJ-45 Etherneti ühenduse pesade arv: 16

> 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-aadresside tabel: 8000 sisestust Lülitusvõime: 32 Gbit/s

> Pääsuloend (ACL)

> Püstikmontaaž

> DC/PoE Power over Ethernet tugi

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

TP-Linki JetStream 16-Port Gigabit Smart Switch koos 8-Port PoE+ on loodud pakkuma kõrget jõudlust ja ühenduvust teie võrgus. See lüliti toetab Layer 2, Layer 3 ja Layer 4 lülitamisvõimekust, tagades tõhusa liikluse haldamise ja marsruutimise VLAN-ide vahel. Varustatud 16 RJ-45 Ethernet pordiga, mis toetavad Gigabit Ethernet (10/100/1000), on see sobiv erinevate ribalaiuse nõudlike rakenduste jaoks.


Seade sisaldab MAC-aadressi tabelit, mis suudab salvestada kuni 8000 kirjet, pakkudes lülitamisvõimet 16 Gbit/s, mis hõlbustab sujuvat andmeedastust ja vähendab liiklusummikuid. See järgib mitmeid võrgustandardeid, sealhulgas IEEE 802.11w, IEEE 802.1d ja IEEE 802.1q, mis suurendab selle ühilduvust ja turvafunktsioone. Lüliti toetab ka Power over Ethernet (PoE) tehnoloogiat, võimaldades toita PoE-toega seadmeid, nagu IP-kaamerad ja traadita juurdepääsupunktid, Ethernet-kaabli kaudu, lihtsustades paigaldusi ja vähendades kaablite segadust.


TP-Link on tuntud oma kvaliteetsete ja usaldusväärsete võrgulahenduste poolest, mistõttu on SG2016P ideaalne valik nii kodu- kui ka ärivõrkudele. Seade töötab DC sisendpingega 53.5 V ja sisaldab DC-in pesa toiteühenduseks. TP-Linki lüliti on suurepärane lahendus, mis pakub mitte ainult suurepärast jõudlust, vaid ka paindlikkust ja mugavust, muutes selle konkurentsivõimeliseks valikuks turul.


Multimeedia

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2/L2+
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Pilvepõhine haldus 
Jah
laiendage kirjeldust
Asukoha seadete konfigureerimine (CLI) 
Jah
laiendage kirjeldust
APR-i ülevaatus 
Jah
laiendage kirjeldust
Süsteemisündmuste logi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
laiendage kirjeldust
Turvalisus
Turvaalgoritmid 
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
laiendage kirjeldust
MAC-aadresside filtreerimine 
Jah
laiendage kirjeldust
DHCP elemendid 
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
Queue scheduling algorithms 
SP, Weighted Round Robin (WRR)
laiendage kirjeldust
MAC-i aadressi sisestused 
Dünaamilised MAC-aadressi kirjed, Staatilise MAC aadressi sisestused
laiendage kirjeldust
Autentimine 
Guest VLAN, MAC-põhine autentimine, Pordipõhine autentimine
laiendage kirjeldust
IP-MAC pordi sidumine 
Jah
laiendage kirjeldust
BPDU filtreerimine/kaitse 
Jah
laiendage kirjeldust
SSH/SSL tugi 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Multicast listener discovery (MLD) snoopimine 
MLD v1, MLD v2
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Jah
laiendage kirjeldust
Toide üle võrgu (PoE) pesade arv 
8
laiendage kirjeldust
Toide üle võrgu (PoE) võimsusühikuid kokku 
120.0000
laiendage kirjeldust
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv 
16
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Gigabit Ethernet (10/100/1000)
laiendage kirjeldust
Toitepistmik 
Alaldi sisendi pesa
laiendage kirjeldust
SFP mooduli pesade arv 
laiendage kirjeldust
Toimimine
Ilma ventilaatorita 
Jah
laiendage kirjeldust
Ülendatav püsivara 
Jah
laiendage kirjeldust
Võrgustumine
10G-tugi 
Ei
laiendage kirjeldust
Ethernet LAN-i andmeedastuskiirused 
10,100,1000 Mbit/s
laiendage kirjeldust
Võrgustandardid 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
laiendage kirjeldust
Etherneti vaskkaablite tehnoloogia 
10BASE-T, 100BASE-TX, 1000BASE-T
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Pordipeegeldus 
Jah
laiendage kirjeldust
Genereeriva puu protokoll 
Jah
laiendage kirjeldust
Levindamise tormi kontroll 
Jah
laiendage kirjeldust
Kiiruse piiramine 
Jah
laiendage kirjeldust
Automaatne ühildumine 
Jah
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
Auto MDI/MDI-X 
Jah
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
Virtuaalse LANi elemendid 
Multicast VLAN, Tagged VLAN, Voice VLAN
laiendage kirjeldust
VLAN-ide arv 
4000
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Toote värv 
Must
laiendage kirjeldust
Virnastatav 
Ei
laiendage kirjeldust
LED-indikaatorid 
Internet elektrivõrgu kaudu (PoE), Võimsus, Süsteem
laiendage kirjeldust
Sertifikaat 
CE, FCC, RoHS
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
5 - 90
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 70
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 90
laiendage kirjeldust
Soojuse hajumine 
499.98 BTU/h
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 40
laiendage kirjeldust
Pakendi andmed
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Pakendi sisu
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Protokollid
Toetatud võrguprotokollid 
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
laiendage kirjeldust
GARP VLAN Registration Protocol (GVRP) 
Jah
laiendage kirjeldust
IPv4 ja IPv6 elemendid 
Dual stack IPv4/IPv6
laiendage kirjeldust
Andmeedastus
Edastamise kiirus 
23,81 Mpps
laiendage kirjeldust
Lülitusvõime 
32 Gbit/s
laiendage kirjeldust
MAC-aadresside tabel 
8000 sisestust
laiendage kirjeldust
Ootejärjekordade arv 
8
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Hiigelkaadrite 
9000
laiendage kirjeldust
Paketi puhvermälu 
4.1 MB
laiendage kirjeldust
Sertifikaadid
Sertifikaat 
CE, FCC, RoHS
laiendage kirjeldust
Võimsus
Elektritarbimine (max) 
146.5000
laiendage kirjeldust
Alalisvoolu sisendpinge 
53.5 V
laiendage kirjeldust
Toiteallikas 
DC/PoE
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
111.7 mm
laiendage kirjeldust
Laius 
286 mm
laiendage kirjeldust
Kõrgus 
25.4 mm
laiendage kirjeldust

SKU: 1747045
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)