0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

PLANET MGSW-28240F network switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Blue

Part number: MGSW-28240F
EAN: 4711213689666
715,78 € neto
887,57 € bruto
Saadavus:
31-40  tk.
Telli jooksul: 14h 24min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
kolmapäev, 28. oktoober 2026
13,22 €
Kiireim tarne
reede, 23. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L3 Veebipõhine haldus SNMP

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 24 Konsooli port: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC-aadresside tabel: 16000 sisestust Lülitusvõime: 128 Gbit/s

> Pääsuloend (ACL)

> 1U Püstikmontaaž Virnastatav

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

PLANET MGSW-28240F. Lüliti tüüp: Juhitav, Lüliti kiht: L3. RJ-45 Etherneti ühenduse pesade tüüp: Gigabit Ethernet (10/100/1000), RJ-45 Etherneti ühenduse pesade arv: 24, Konsooli port: RS-232. Täisdupleks. MAC-aadresside tabel: 16000 sisestust, Lülitusvõime: 128 Gbit/s. Võrgustandardid: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Püstikmontaaž, Toote kuju: 1U

Multimeedia

Brošüürid:

PDF juhend:

Muud digitaalsed ressursid:

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L3
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Võrguliikluse klassifikatsioon 
Jah
laiendage kirjeldust
APR-i ülevaatus 
Ei
laiendage kirjeldust
Võrguliikluse kujundamine 
Jah
laiendage kirjeldust
Süsteemisündmuste logi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
laiendage kirjeldust
Valgusjuhe
Lainepikkus 
1510 nm
laiendage kirjeldust
Etherneti kiudkaablite tehnoloogia 
10GBASE-LR, 10GBASE-SR
laiendage kirjeldust
Edastamiskaugus (maksimaalne) 
10 km
laiendage kirjeldust
Kiu tüüp 
Multirežiim
laiendage kirjeldust
Turvalisus
Turvaalgoritmid 
SNMP, SSH, SSL/TLS
laiendage kirjeldust
MAC-aadresside filtreerimine 
Jah
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
Admin-edge port 
Jah
laiendage kirjeldust
IP-MAC pordi sidumine 
Jah
laiendage kirjeldust
Auto-edge port 
Jah
laiendage kirjeldust
BPDU filtreerimine/kaitse 
Jah
laiendage kirjeldust
Tsükli kaitse 
Jah
laiendage kirjeldust
SSH/SSL tugi 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Filtreeritud multisaate gruppide arv 
256
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Ei
laiendage kirjeldust
Pesad & liidesed
Konsooli port 
RS-232
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade arv 
24
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Gigabit Ethernet (10/100/1000)
laiendage kirjeldust
Gigabitise Etherneti (vask) portide arv 
4
laiendage kirjeldust
Kombineeritud SFP-pesade arv 
4
laiendage kirjeldust
SFP+ mooduli pesade arv 
4
laiendage kirjeldust
Fiiberoptiline pistmik 
LC
laiendage kirjeldust
SFP mooduli pesade arv 
4
laiendage kirjeldust
Võrgustumine
Võrgustandardid 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Etherneti vaskkaablite tehnoloogia 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Täisdupleks 
Jah
laiendage kirjeldust
Automaatne ühildumine 
Jah
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
Auto MDI/MDI-X 
Jah
laiendage kirjeldust
Virtuaalse LANi elemendid 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Toote värv 
Sinine
laiendage kirjeldust
Virnastatav 
Jah
laiendage kirjeldust
Toote kuju 
1U
laiendage kirjeldust
LED-indikaatorid 
Jah
laiendage kirjeldust
Sisse/välja lüliti 
Jah
laiendage kirjeldust
Ventilaatorite arv 
2 ventilaator(id)
laiendage kirjeldust
Lähtestusnupp 
Jah
laiendage kirjeldust
Sertifikaat 
FCC Part 15 Class A, CE
laiendage kirjeldust
Pakendi andmed
Püstiku paigaldamise komplekt 
Jah
laiendage kirjeldust
Kiirstardi juhend 
Jah
laiendage kirjeldust
Kaasas terminali plokk 
Jah
laiendage kirjeldust
Kummijalad 
Jah
laiendage kirjeldust
AC-adapter kaasa arvatud 
Jah
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
5 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 80
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
5 - 95
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
-10 - 60
laiendage kirjeldust
Pakendi sisu
Püstiku paigaldamise komplekt 
Jah
laiendage kirjeldust
Kiirstardi juhend 
Jah
laiendage kirjeldust
Protokollid
Haldusprotokollid 
SNMP
laiendage kirjeldust
Andmeedastus
Lülitusvõime 
128 Gbit/s
laiendage kirjeldust
Läbilaskvus 
95,2 Mpps
laiendage kirjeldust
MAC-aadresside tabel 
16000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Magistraalide arv 
12
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Hiigelkaadrite 
9000
laiendage kirjeldust
Sertifikaadid
Sertifikaat 
FCC Part 15 Class A, CE
laiendage kirjeldust
Võimsus
Väljundpinge 
1.5 V
laiendage kirjeldust
Elektritarbimine (max) 
57.0000
laiendage kirjeldust
AC-sisendpinge 
110 - 240 V
laiendage kirjeldust
Kaasas toiteplokk 
Ei
laiendage kirjeldust
Võimsustarve (tüüpiline) 
24.6000
laiendage kirjeldust
AC-sisendsagedus 
50 - 60 Hz
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
200 mm
laiendage kirjeldust
Laius 
440 mm
laiendage kirjeldust
Kõrgus 
44.5 mm
laiendage kirjeldust
Kaal 
2935 g
laiendage kirjeldust
Muud funktsioonid
Voolupesa 
Jah
laiendage kirjeldust
Logistika andmed
Harmonized System (HS) kood 
85176990
laiendage kirjeldust

SKU: 1042002
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)