0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

PLANET IGS-5225-8T2S2X network switch Managed L3 Gigabit Ethernet (10/100/1000) Blue, Silver

Part number: IGS-5225-8T2S2X
EAN: 4711605282451
570,81 € neto
707,80 € bruto
Saadavus:
31-40  tk.
Telli jooksul: 13h 20min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
reede, 23. oktoober 2026
10,60 €
Kiireim tarne
neljapäev, 22. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L3

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 8 Konsooli port: RJ-45

> 10G-tugi 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-aadresside tabel: 32000 sisestust Lülitusvõime: 66 Gbit/s

> 123 Pääsuloend (ACL)

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

PLANET IGS-5225-8T2S2X. Lüliti tüüp: Juhitav, Lüliti kiht: L3. RJ-45 Etherneti ühenduse pesade tüüp: Gigabit Ethernet (10/100/1000), RJ-45 Etherneti ühenduse pesade arv: 8, Konsooli port: RJ-45. MAC-aadresside tabel: 32000 sisestust, Lülitusvõime: 66 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... Alalisvoolu sisendpinge: 12 - 48 V. Seinale kinnitatav

Multimeedia

Brošüürid:

PDF juhend:

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L3
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Võrguliikluse klassifikatsioon 
Jah
laiendage kirjeldust
MIB-tugi 
RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB
laiendage kirjeldust
Valgusjuhe
Etherneti kiudkaablite tehnoloogia 
1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX, 10GBASE-LR, 10GBASE-SR
laiendage kirjeldust
Turvalisus
Turvaalgoritmid 
SNMP, SNMPv3, SSH, SSL/TLS
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
ACL-reeglid 
123
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
Autentimine 
MAC-põhine autentimine
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Multicast listener discovery (MLD) snoopimine 
255
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Ei
laiendage kirjeldust
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv 
8
laiendage kirjeldust
Konsooli port 
RJ-45
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Gigabit Ethernet (10/100/1000)
laiendage kirjeldust
SFP+ mooduli pesade arv 
2
laiendage kirjeldust
Fiiberoptiline pistmik 
SFP, SFP+
laiendage kirjeldust
SFP mooduli pesade arv 
2
laiendage kirjeldust
Võrgustumine
10G-tugi 
Jah
laiendage kirjeldust
Võrgustandardid 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Etherneti vaskkaablite tehnoloogia 
10BASE-T, 100BASE-TX, 1000BASE-T
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Pordipeegeldus 
Jah
laiendage kirjeldust
IP-marsruutimine 
Jah
laiendage kirjeldust
Marsruutimiskirjed 
32
laiendage kirjeldust
Automaatne ühildumine 
Jah
laiendage kirjeldust
Automaatse MAC-aadressi aegumise tugi 
Jah
laiendage kirjeldust
Automaatse MAC-aadressi tuvastamise tugi 
Jah
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
Auto MDI/MDI-X 
Jah
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
Virtuaalse LANi elemendid 
MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN
laiendage kirjeldust
VLAN-ide arv 
4095
laiendage kirjeldust
Disain
Püstikmontaaž 
Ei
laiendage kirjeldust
Toote värv 
Sinine, Hõbe
laiendage kirjeldust
Virnastatav 
Ei
laiendage kirjeldust
Seinale kinnitatav 
Jah
laiendage kirjeldust
DIN-liistu paigaldamine 
Jah
laiendage kirjeldust
LED-indikaatorid 
Tegevus, Link, Süsteem
laiendage kirjeldust
Korpuse materjal 
Alumiinium
laiendage kirjeldust
Lähtestusnupp 
Jah
laiendage kirjeldust
Sertifikaat 
FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
laiendage kirjeldust
Rahvusvahelise kaitse (IP) kood 
IP30
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
5 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 85
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
5 - 95
laiendage kirjeldust
Soojuse hajumine 
55.79 BTU/h
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
-40 - 75
laiendage kirjeldust
Andmeedastus
Lülitusvõime 
66 Gbit/s
laiendage kirjeldust
Läbilaskvus 
44,642 Mpps
laiendage kirjeldust
MAC-aadresside tabel 
32000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Hiigelkaadrite 
10000
laiendage kirjeldust
Paketi puhvermälu 
16 MB
laiendage kirjeldust
Sertifikaadid
Sertifikaat 
FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
laiendage kirjeldust
Võimsus
Ülepingekaitse 
Jah
laiendage kirjeldust
Väljundpinge 
24 V
laiendage kirjeldust
Elektritarbimine (max) 
17.4000
laiendage kirjeldust
Alalisvoolu sisendpinge 
12 - 48 V
laiendage kirjeldust
Ülepingekaitse 
6 kV
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
107.3 mm
laiendage kirjeldust
Laius 
76.8 mm
laiendage kirjeldust
Kõrgus 
152 mm
laiendage kirjeldust
Kaal 
1070 g
laiendage kirjeldust
Muud funktsioonid
Voolupesa 
Jah
laiendage kirjeldust
Logistika andmed
Harmonized System (HS) kood 
85176990
laiendage kirjeldust

SKU: 1049818
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)