0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

NETGEAR GSM7248-200EUS network switch Managed L2

Part number: GSM7248-200EUS
EAN: 606449069174
745,77 € neto
924,75 € bruto
Puudub laos
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L2 Veebipõhine haldus SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 48 Konsooli port: RS-232

> 1000BASE-T, 100BASE-TX, 10BASE-T

> MAC-aadresside tabel: 8000 sisestust

> Pääsuloend (ACL)

> Püstikmontaaž

List of suggested product substitutes:

Recommended accessories:

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

NETGEAR GSM7248-200EUS. Lüliti tüüp: Juhitav, Lüliti kiht: L2. RJ-45 Etherneti ühenduse pesade arv: 48, Konsooli port: RS-232. MAC-aadresside tabel: 8000 sisestust. Võrgustandardid: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Püstikmontaaž

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC 1213, RFC 1493, RFC 1643
laiendage kirjeldust
Turvalisus
MAC-aadresside filtreerimine 
Jah
laiendage kirjeldust
DHCP elemendid 
DHCP client, DHCP server
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
SSH/SSL tugi 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Ei
laiendage kirjeldust
Pesad & liidesed
Konsooli port 
RS-232
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade arv 
48
laiendage kirjeldust
Gigabitise Etherneti (vask) portide arv 
48
laiendage kirjeldust
SFP/SFP+ pesade arv 
4
laiendage kirjeldust
SFP mooduli pesade arv 
4
laiendage kirjeldust
Toimimine
Välkmälu 
32 MB
laiendage kirjeldust
Sisemälu 
128 MB
laiendage kirjeldust
Müratase 
48.8000
laiendage kirjeldust
Ülendatav püsivara 
Jah
laiendage kirjeldust
Võrgustumine
Võrgustandardid 
IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Etherneti vaskkaablite tehnoloogia 
1000BASE-T, 100BASE-TX, 10BASE-T
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Pordipeegeldus 
Jah
laiendage kirjeldust
Genereeriva puu protokoll 
Jah
laiendage kirjeldust
Kiiruse piiramine 
Jah
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
Levindamise tormi kontroll 
Jah
laiendage kirjeldust
VLAN-ide arv 
1024
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Ohutus 
CE, EN 60950-1, UL/cUL 60950-1
laiendage kirjeldust
Virnastatav 
Ei
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
0 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-20 - 70
laiendage kirjeldust
Kasutamiskõrgus 
0 - 3000
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
0 - 90
laiendage kirjeldust
Kasutustemperatuur (T-T) 
32 - 131
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 55
laiendage kirjeldust
Protokollid
Haldusprotokollid 
SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP
laiendage kirjeldust
Toetatud võrguprotokollid 
SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP
laiendage kirjeldust
Andmelüli protokollid 
Ethernet, Fast Ethernet, Gigabit Ethernet
laiendage kirjeldust
Andmeedastus
Toetatud andmeedastuskiirus 
10/100/1000 Mbps
laiendage kirjeldust
MAC-aadresside tabel 
8000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Ootejärjekordade arv 
8
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Maksimaalne andmeedastuskiirus 
1 Gbit/s
laiendage kirjeldust
Paketi puhvermälu 
0.75 MB
laiendage kirjeldust
Võimsus
Sisendpinge 
12 V
laiendage kirjeldust
Kaal ja mõõtmed
Kaal 
4150 g
laiendage kirjeldust
Muud funktsioonid
Elektromagnetilised emissioonid 
CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick
laiendage kirjeldust
Toiteallikas 
71.5000
laiendage kirjeldust
Mõõtmed (l x s x k) 
439,4 x 205,7 x 40,6
laiendage kirjeldust
Latentsusaeg 
20 us
laiendage kirjeldust
Võrgu omadused 
Ethernet, Fast Ethernet, Gigabit Ethernet
laiendage kirjeldust
Ühenduvustehnoloogia 
Juhtmega ühendatud
laiendage kirjeldust
Mõõdud (l x s x k) 
440 x 205 x 43
laiendage kirjeldust
Ribalaius 
48 Gbit/s
laiendage kirjeldust
Kaal (mittemeetriline) 
9.13 lb
laiendage kirjeldust
Ühenduvuse LED-indikaator 
Y
laiendage kirjeldust

SKU: 1669918
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)