0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

Zyxel GS1915-8EP Juhitav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet tugi Must

Part number: GS1915-8EP-EU0102F
EAN: 4718937633326
312,75 € neto
387,81 € bruto
Puudub laos
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav L2 Veebipõhine haldus SNMP v1,v2,v3, RMON (1,2,3,9)

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 8

> 10BASE-T, 100BASE-TX, 1000BASE-T

> MAC-aadresside tabel: 8000 sisestust Lülitusvõime: 16 Gbit/s

> Vahelduvvool Power over Ethernet tugi

List of suggested product substitutes:

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

Zyxel GS1915-8EP. Lüliti tüüp: Juhitav, Lüliti kiht: L2. RJ-45 Etherneti ühenduse pesade tüüp: Gigabit Ethernet (10/100/1000), RJ-45 Etherneti ühenduse pesade arv: 8. Täisdupleks. MAC-aadresside tabel: 8000 sisestust, Lülitusvõime: 16 Gbit/s. Võrgustandardid: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Toitepistmik: Vahelduvvoolu sisendpesa. Power over Ethernet tugi

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Süsteemisündmuste logi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
laiendage kirjeldust
Turvalisus
MAC-aadresside filtreerimine 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
SSH/SSL tugi 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Jah
laiendage kirjeldust
Toide üle võrgu (PoE) pesade arv 
8
laiendage kirjeldust
Toide üle võrgu (PoE) võimsusühikuid kokku 
60.0000
laiendage kirjeldust
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv 
8
laiendage kirjeldust
RJ-45 Etherneti ühenduse pesade tüüp 
Gigabit Ethernet (10/100/1000)
laiendage kirjeldust
Gigabitise Etherneti (vask) portide arv 
8
laiendage kirjeldust
Toitepistmik 
Vahelduvvoolu sisendpesa
laiendage kirjeldust
SFP mooduli pesade arv 
laiendage kirjeldust
Toimimine
Keskmine tõrkeintervall (MTBF) 
1641000 h
laiendage kirjeldust
Võrgustumine
10G-tugi 
Ei
laiendage kirjeldust
Võrgustandardid 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
laiendage kirjeldust
Etherneti vaskkaablite tehnoloogia 
10BASE-T, 100BASE-TX, 1000BASE-T
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Täisdupleks 
Jah
laiendage kirjeldust
Levindamise tormi kontroll 
Jah
laiendage kirjeldust
Kiiruse piiramine 
Jah
laiendage kirjeldust
Auto MDI/MDI-X 
Jah
laiendage kirjeldust
VLAN-i tugi 
Jah
laiendage kirjeldust
VLAN-ide arv 
8
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Elektromagnetiline ühilduvus 
LVD EN60950-1, BSMI CNS14336-1
laiendage kirjeldust
Toote värv 
Must
laiendage kirjeldust
Virnastatav 
Ei
laiendage kirjeldust
LED-indikaatorid 
Jah
laiendage kirjeldust
Sertifikaat 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
10 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-40 - 70
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 95
laiendage kirjeldust
Soojuse hajumine 
245.52 BTU/h
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 40
laiendage kirjeldust
Pakendi andmed
Kiirstardi juhend 
Jah
laiendage kirjeldust
Pakendi laius 
302 mm
laiendage kirjeldust
Pakendi sügavus 
227 mm
laiendage kirjeldust
Pakendi kõrgus 
64 mm
laiendage kirjeldust
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Kasutusjuhend 
Jah
laiendage kirjeldust
Pakendi kaal 
1400 g
laiendage kirjeldust
Pakendi sisu
Kiirstardi juhend 
Jah
laiendage kirjeldust
Kaablid kaasa arvatud 
Vahelduvvool
laiendage kirjeldust
Kasutusjuhend 
Jah
laiendage kirjeldust
Juhend 
Jah
laiendage kirjeldust
Protokollid
Haldusprotokollid 
SNMP v1,v2,v3, RMON (1,2,3,9)
laiendage kirjeldust
Sertifikaadid
Sertifikaat 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
laiendage kirjeldust
Andmeedastus
Edastamise kiirus 
11,9 Mpps
laiendage kirjeldust
Lülitusvõime 
16 Gbit/s
laiendage kirjeldust
MAC-aadresside tabel 
8000 sisestust
laiendage kirjeldust
Hiigelkaadrite tugi 
Jah
laiendage kirjeldust
Hiigelkaadrite 
9000
laiendage kirjeldust
Paketi puhvermälu 
0.525 MB
laiendage kirjeldust
Võimsus
Elektritarbimine (max) 
72.0000
laiendage kirjeldust
AC-sisendpinge 
200 - 240 V
laiendage kirjeldust
AC-sisendsagedus 
50 - 60 Hz
laiendage kirjeldust
Toiteallikas 
Vahelduvvool
laiendage kirjeldust
Kaal ja mõõtmed
Sügavus 
104 mm
laiendage kirjeldust
Laius 
250 mm
laiendage kirjeldust
Kõrgus 
27 mm
laiendage kirjeldust
Kaal 
620 g
laiendage kirjeldust
Logistika andmed
Harmonized System (HS) kood 
85176990
laiendage kirjeldust

SKU: 1684515
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)