0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

NETGEAR ProSafe FS752TP Juhitav Power over Ethernet tugi

Part number: FS752TP-100EUS
EAN: 0606449077711
Üksikasjade kokkuleppimiseks kontakteeru telefoni või e-posti teel.
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Juhitav Veebipõhine haldus

> Teenusekvaliteedi (QoS) tugi

> RJ-45 Etherneti ühenduse pesade arv: 48

> MAC-aadresside tabel: 4000 sisestust Lülitusvõime: 1 Gbit/s

> Pääsuloend (ACL)

> Virnastatav

> Power over Ethernet tugi

List of suggested product substitutes:

Recommended accessories:

Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

NETGEAR ProSafe FS752TP. Lüliti tüüp: Juhitav. RJ-45 Etherneti ühenduse pesade arv: 48. Täisdupleks. MAC-aadresside tabel: 4000 sisestust, Lülitusvõime: 1 Gbit/s. Võrgustandardid: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Power over Ethernet tugi

Spetsifikatsioon

Juhtimisfunktsioonid
Lüliti tüüp 
Juhitav
laiendage kirjeldust
Lüliti kiht 
L2
laiendage kirjeldust
Veebipõhine haldus 
Jah
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
MIB-tugi 
RFC 1213, RFC 1643, RFC 1493
laiendage kirjeldust
Turvalisus
Turvaalgoritmid 
802.1x RADIUS, HTTPS
laiendage kirjeldust
DHCP elemendid 
DHCP client, DHCP server
laiendage kirjeldust
Pääsuloend (ACL) 
Jah
laiendage kirjeldust
IGMP-jälgimine 
Jah
laiendage kirjeldust
Multisaate tunnused
Multiedastuse tugi 
Jah
laiendage kirjeldust
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi 
Jah
laiendage kirjeldust
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv 
48
laiendage kirjeldust
SFP/SFP+ pesade arv 
4
laiendage kirjeldust
SFP mooduli pesade arv 
2
laiendage kirjeldust
Toimimine
Keskmine tõrkeintervall (MTBF) 
230761 h
laiendage kirjeldust
Ülendatav püsivara 
Jah
laiendage kirjeldust
Võrgustumine
10G-tugi 
Ei
laiendage kirjeldust
Võrgustandardid 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
laiendage kirjeldust
Voo reguleerimise tugi 
Jah
laiendage kirjeldust
Pordipeegeldus 
Jah
laiendage kirjeldust
Täisdupleks 
Jah
laiendage kirjeldust
Genereeriva puu protokoll 
Jah
laiendage kirjeldust
Linkide koondamine 
Jah
laiendage kirjeldust
Kiiruse piiramine 
Jah
laiendage kirjeldust
Levindamise tormi kontroll 
Jah
laiendage kirjeldust
VLAN-ide arv 
128
laiendage kirjeldust
Disain
Püstikmontaaž 
Jah
laiendage kirjeldust
Ohutus 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
laiendage kirjeldust
Virnastatav 
Jah
laiendage kirjeldust
LED-indikaatorid 
Ventilaatori rike, Link, Internet elektrivõrgu kaudu (PoE), Võimsus
laiendage kirjeldust
Sertifikaat 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus (H-H) hoiustamisel 
0 - 95
laiendage kirjeldust
Hoiustamistemperatuur (T-T) 
-20 - 70
laiendage kirjeldust
Kasutamiskõrgus 
3000 - 3000
laiendage kirjeldust
Suhteline õhuniiskus kasutamisel (H-H) 
0 - 90
laiendage kirjeldust
Kasutustemperatuur (T-T) 
32 - 122
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
0 - 50
laiendage kirjeldust
Andmeedastus
Toetatud andmeedastuskiirus 
10/100/1000 Mbps
laiendage kirjeldust
Lülitusvõime 
1 Gbit/s
laiendage kirjeldust
MAC-aadresside tabel 
4000 sisestust
laiendage kirjeldust
Ladusta-ja-edasta 
Jah
laiendage kirjeldust
Maksimaalne andmeedastuskiirus 
1 Gbit/s
laiendage kirjeldust
Paketi puhvermälu 
1.5 MB
laiendage kirjeldust
Sertifikaadid
Sertifikaat 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
laiendage kirjeldust
Võimsus
Sisendpinge 
100 - 240 V
laiendage kirjeldust
Võimsustarve (tüüpiline) 
539.0000
laiendage kirjeldust
Kaal ja mõõtmed
Kaal 
4870 g
laiendage kirjeldust
Muud funktsioonid
Latentsusaeg 
20 ms
laiendage kirjeldust
Võrgu omadused 
Gigabit Ethernet
laiendage kirjeldust
Autentimismeetod 
TACACS+
laiendage kirjeldust
Ühenduvustehnoloogia 
Juhtmega ühendatud
laiendage kirjeldust
Sisendsagedus 
50/60 Hz
laiendage kirjeldust
Mõõdud (l x s x k) 
440 x 316 x 43
laiendage kirjeldust
Ribalaius 
17.6 Gbit/s
laiendage kirjeldust
Toite LED-indikaator 
Jah
laiendage kirjeldust

SKU: 1721819
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)