0
Päring 0,00 €
0
Ostukorvi
0,00 €
Laadimine...
Laadimine...
Päringut ja tellimust on värskendatud!
Päringut ja tellimust on värskendatud! Päringut ja tellimust on värskendatud!
Toode on otsas.
Vabandame, kuid toode pole laos.

Yealink SIP T42U IP-telefon Hall LCD WiFi

Part number: 1301201
EAN: 6938818304826
98,64 € neto
122,31 € bruto
Saadavus:
21-30  tk.
Telli jooksul: 11h 39min

Eeldatav tarneaeg on vedajate poolt esitatud. See võimaldab teil määrata eeldatava kuupäeva, millal teie tellimus teieni jõuab.

Tarne
reede, 16. oktoober 2026
10,60 €
Kiireim tarne
neljapäev, 15. oktoober 2026
Makseviisid
Visa Mastercard Paypal Apple Pay Google Pay
Tarneviisid
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Laadija komplektis: Ei
Ideaalsed lahendused teie ettevõttele Ideaalsed lahendused teie ettevõttele
Me leiame teie ettevõtte jaoks optimaalse lahenduse. Meie müügi- ja eelmüügispetsialistid valivad iga päev klientidele tooteid ja teenuseid.
Seadmete ekspresstarned kogu maailmas Seadmete ekspresstarned kogu maailmas
Me garanteerime teie seadmete õigeaegse kohaletoimetamise, kus iganes te ka ei viibiks. Teeme koostööd ülemaailmsete partneritega, et tagada optimaalne logistika.
Rakendustoetus garanteeritud Rakendustoetus garanteeritud
Me pakume tuge lahenduste rakendamisel teie ettevõttes. Meie kvalifitseeritud insenerid aitavad teil oma infrastruktuuri tõhusalt hallata.
Klient kõigepealt Klient kõigepealt
Meie RMA-eksperdid tegelevad kaebuste ja seadmete asendamisega kiiresti ja tõhusalt, et teie äri saaks sujuvalt toimida.

Kirjeldus

Yealink SIP T42U. Toote tüüp: IP-telefon, Toote värv: Hall, Telefonitoru tüüp: Juhtmeta telefonitoru. Telefoniraamatu maht: 1000 sisestust. Ekraan: LCD, Ekraani diagonaal: 6,86 cm (2.7"), Ekraani resolutsioon: 192 x 68 pikslit. Ethernet LAN-liidese tüüp: Gigabit Ethernet, Toetatud võrguprotokollid: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Turvaalgoritmid: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Võimsustarve (tüüpiline): 2,2 W

Spetsifikatsioon

Ekraan
Ekraani diagonaal 
2.7 in
laiendage kirjeldust
Ekraan 
LCD
laiendage kirjeldust
Ekraani resolutsioon 
192 x 68
laiendage kirjeldust
Juhtimisfunktsioonid
Funktsiooniklahvide arv 
5
laiendage kirjeldust
Programmeeritavate klahvide arv 
6
laiendage kirjeldust
Integreeritud kõnepost 
Ei
laiendage kirjeldust
Telefoni andmed
Helistaja ID 
Jah
laiendage kirjeldust
Telefoniraamatu maht 
1000 sisestust
laiendage kirjeldust
Uuestivalimine 
Jah
laiendage kirjeldust
Konverentskõne 
Jah
laiendage kirjeldust
Täisdupleks 
Jah
laiendage kirjeldust
Anonüümsest kõnest keeldumine 
Jah
laiendage kirjeldust
Anonüümne kõne 
Jah
laiendage kirjeldust
Eristuv helin 
Jah
laiendage kirjeldust
Helistamiste ajalugu 
Jah
laiendage kirjeldust
VoIP-kontode arv 
12
laiendage kirjeldust
Otsevalimine 
Jah
laiendage kirjeldust
Kõnepark 
Jah
laiendage kirjeldust
Kiirvalimine 
Jah
laiendage kirjeldust
Ootel kõne 
Jah
laiendage kirjeldust
Kõnesuunamine 
Jah
laiendage kirjeldust
Ootel kõne 
Jah
laiendage kirjeldust
Kõneedastus 
Jah
laiendage kirjeldust
Mitte segada funktsioon 
Jah
laiendage kirjeldust
Kõnele vastamine 
Jah
laiendage kirjeldust
Pesad & liidesed
USB 2.0 portide arv 
2
laiendage kirjeldust
Ethernet LAN (RJ-45) pordid 
2
laiendage kirjeldust
RJ-9 portide arv 
2
laiendage kirjeldust
Võrgustumine
Toetatud võrguprotokollid 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
laiendage kirjeldust
Ethernet LAN 
Jah
laiendage kirjeldust
Võrgustandardid 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
laiendage kirjeldust
Ethernet LAN-liidese tüüp 
Gigabit Ethernet
laiendage kirjeldust
Turvaalgoritmid 
256-bit AES, HTTPS, TLS, WPA2, WPA3
laiendage kirjeldust
Teenusekvaliteedi (QoS) tugi 
Jah
laiendage kirjeldust
Bluetooth 
Jah
laiendage kirjeldust
WiFi 
Jah
laiendage kirjeldust
Kaamera
Tagakaamera 
Jah
laiendage kirjeldust
Disain
Toote värv 
Hall
laiendage kirjeldust
Seinale kinnitatav 
Jah
laiendage kirjeldust
Toote tüüp 
IP-telefon
laiendage kirjeldust
Telefonitoru tüüp 
Juhtmeta telefonitoru
laiendage kirjeldust
Paigaldus 
Laud/sein
laiendage kirjeldust
Seadmelukk 
Jah
laiendage kirjeldust
Töötingimused
Suhteline õhuniiskus kasutamisel (H-H) 
10 - 95
laiendage kirjeldust
Kasutamistemperatuur (T-T) 
-10 - 50
laiendage kirjeldust
Pakendi sisu
Kaasasolevate käepidemete arv 
1.0000
laiendage kirjeldust
AC-adapter kaasa arvatud 
Ei
laiendage kirjeldust
Võimsus
Sisendsagedus 
50/60 Hz
laiendage kirjeldust
AC-adapteri sisendpinge 
100 - 240 V
laiendage kirjeldust
AC-adapteri väljundvool 
1.2000
laiendage kirjeldust
AC-adapteri väljundpinge 
5 V
laiendage kirjeldust
Võimsustarve (tüüpiline) 
2.2000
laiendage kirjeldust
Kaal ja mõõtmed
Pakendi laius 
627 mm
laiendage kirjeldust
Pakendi sügavus 
256 mm
laiendage kirjeldust
Pakendi kõrgus 
235 mm
laiendage kirjeldust
Sügavus 
189 mm
laiendage kirjeldust
Laius 
212 mm
laiendage kirjeldust
Kõrgus 
175 mm
laiendage kirjeldust
Pakendi kaal 
63000 g
laiendage kirjeldust

SKU: 1754757
Hoidke meiega ühendust!
Liituge meie uudiskirjaga ning olge meie sooduspakkumiste ja uudistega kursis.

Klõpsates "telli" nupul, nõustute turundusteabe saatmisega oma meiliaadressile. Teie isikuandmeid haldab Senetic AB oma registrisse kantud aadressiga Östermalmstorg 1, 114 42 Stockholm, Sverige. Teil on õigus nõuda juurdepääsu isikuandmetele ning parandada, kustutada või piirata nende töötlemist ning esitada vastuväiteid andmete töötlemise kohta. Üksikasjalikku teavet isikuandmete töötlemise kohta leiate privaatsuseeskirjadest.

Vale e-maili aadress.
See e-maili aadress on juba kinnitatud.
See e-maili aadress on veel kinnitamata.
Aitäh!
Kontrollige oma postkasti - saate meilt kirja, mille kaudu peate uudiskirja tellimuse kinnitama.
Microsoft
Microsofti lahenduste täielik valik
Please wait ...
Võrdle (0/4)